PT Cruiser Forum  
Advertisements
       

Go Back   PT Cruiser Forum > General Forums > General PT Cruiser Discussions

PT Cruiser Forum

Advertisements
Problems will posting.

 
Reply
 
LinkBack Thread Tools Display Modes
  #1 (permalink)  
Old 31 Mar 2013, 04:09 pm
Busted_PT's Avatar
Obsessed Cruiser
 
Join Date: Jan 2012
Location: Beckley, W.V.
Posts: 13,901
Default Problems will posting.

Anyone having problems inserting Smileys. I have to preview first then add the Smileys.
__________________

03 Dream stock___________________________ 04 Touring turbo lite stock_________ 02 Touring stock_____________________ The "Three Amigos"
__________________________________________________ __________________________________________________ ___________Performance, Body and Service, OEM

This Is my project page.
http://www.ptcruiserlinks.com/forum/...oject-1-a.html

This is a great read from one of our own! Badglas
badglas.blogspot.com
Reply With Quote
  #2 (permalink)  
Old 31 Mar 2013, 05:11 pm
Obsessed Cruiser
 
Join Date: Sep 2001
Posts: 27,750
Default Re: Problems will posting.

There should be 3 rows of smilies on the right side as your posting a reply. Just clicking on one will put in into your reply before hitting submit. If more are needed that you don't see, hit "more" and a new window pops up with a couple dozen more.
__________________
Rules of the forum have been updated as of *07/07/2019* Please read them over.

- All decisions by the Moderator are semi-permanent, can and may be changed at his discretion but definitely will be the final word. Any action performed by the Administrator or Moderators are not to be discussed on the forum.
Reply With Quote
  #3 (permalink)  
Old 31 Mar 2013, 05:20 pm
Busted_PT's Avatar
Obsessed Cruiser
 
Join Date: Jan 2012
Location: Beckley, W.V.
Posts: 13,901
Default Re: Problems will posting.

Normally that's what happens. But lately when I click it, it turns on the blue highlight but the smiley doesn't show up. But when I chose preview and try it again then works like always. Was wondering if it was just me having the problem.
__________________

03 Dream stock___________________________ 04 Touring turbo lite stock_________ 02 Touring stock_____________________ The "Three Amigos"
__________________________________________________ __________________________________________________ ___________Performance, Body and Service, OEM

This Is my project page.
http://www.ptcruiserlinks.com/forum/...oject-1-a.html

This is a great read from one of our own! Badglas
badglas.blogspot.com
Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
new guy here, problem posting? jony General PT Cruiser Discussions 1 27 Nov 2012 02:41 am
how to fix posting pics Soulman The Detail Shop 9 13 Nov 2012 08:58 pm
Hi There - New to Posting! AllisonInVirginia Welcome New PT Cruiser Members 17 21 Dec 2011 01:27 am
checking posting njsteve Testing 2 13 May 2010 05:41 pm
Posting Pic's stirfry Testing 5 22 Apr 2004 01:35 pm


All times are GMT -5. The time now is 04:43 am.




Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.6.0 PL2 © 2011, Crawlability, Inc.
vB.Sponsors