PT Cruiser Forum  
Advertisements
       

Go Back   PT Cruiser Forum > Other Forums > Testing

PT Cruiser Forum

Advertisements
testing signature?

 
Reply
 
LinkBack Thread Tools Display Modes
  #1 (permalink)  
Old 17 Feb 2003, 02:57 pm
Dedicated Cruiser
 
Join Date: Jan 2003
Location: Washington State, USA.
Posts: 2,525
Default testing signature?

This is a test to see if "signature image" works and what it looks like.

Greetings, from beautiful Washington State <IMG SRC="http://www.aflag.com/images/USSTATES/washC.gif">
Reply With Quote
  #2 (permalink)  
Old 17 Feb 2003, 02:59 pm
Dedicated Cruiser
 
Join Date: Jan 2003
Location: Washington State, USA.
Posts: 2,525
Default

This did not work--flag does not display, only the HTML code. Help needed--what am I doing wrong? Thanks.

Greetings, from beautiful Washington State <IMG SRC="http://www.aflag.com/images/USSTATES/washC.gif">
Reply With Quote
  #3 (permalink)  
Old 17 Feb 2003, 03:30 pm
skylight's Avatar
Administrator
 
Join Date: Jul 2001
Posts: 1,319
Default


Put [IMG] before your image url...and... [/IMG] after your image url.


Reply With Quote
  #4 (permalink)  
Old 17 Feb 2003, 04:28 pm
Dedicated Cruiser
 
Join Date: Jan 2003
Location: Washington State, USA.
Posts: 2,525
Default

Another test.

Greetings from beautiful Washington State ("The Evergreen State")

Reply With Quote
  #5 (permalink)  
Old 17 Feb 2003, 05:06 pm
Obsessed Cruiser
 
Join Date: Sep 2001
Posts: 27,758
Default





Gary,
Your Address for the flag looks like this:

http://www.aflag.com/images/USSTATES/washC.gif

All i did to get the flag was put that line between the brackets just like Jody said. Jody, I use small "img" instead of capital "IMG", does that matter?






Trade your GAMES & MOVIE DVD's at: www.gametradingpost.net



Edited by - crewzin on 02/17/2003 15:10:09
Reply With Quote
  #6 (permalink)  
Old 17 Feb 2003, 06:30 pm
skylight's Avatar
Administrator
 
Join Date: Jul 2001
Posts: 1,319
Default

don't matta.
Reply With Quote
  #7 (permalink)  
Old 17 Feb 2003, 07:16 pm
Dedicated Cruiser
 
Join Date: Jan 2003
Location: Washington State, USA.
Posts: 2,525
Default

This is another test -- with spaces before and after the url since it did not seem to work with no spaces

Greetings from beautiful Washington State ("The Evergreen State") [IMG] http://www.aflag.com/images/USSTATES/washC.gif [/IMG]
Reply With Quote
  #8 (permalink)  
Old 17 Feb 2003, 07:16 pm
Dedicated Cruiser
 
Join Date: Jan 2003
Location: Washington State, USA.
Posts: 2,525
Default

try again -- had extra spaces

IT APPEARS THIS ONLY WORKS IN THE "TEXT BOX" AND NOT IN THE "SIGNATURE BOX"...at least, I can't seem to get it to work. I think all is being done correctly. Any ideas?

Greetings from beautiful Washington State ("The Evergreen State")[IMG] http://www.aflag.com/images/USSTATES/washC.gif [/IMG]

Edited by - Gary03GT on 02/17/2003 17:24:25

Edited by - Gary03GT on 02/17/2003 17:28:22
Reply With Quote
  #9 (permalink)  
Old 17 Feb 2003, 07:32 pm
Obsessed Cruiser
 
Join Date: Sep 2001
Posts: 27,758
Default

OK...I've added your flag to my signature box. Lets see if it works. I'll remove it as soon as I post.


Trade your GAMES & MOVIE DVD's at: www.gametradingpost.net


Edited by - crewzin on 02/17/2003 17:36:00
Reply With Quote
  #10 (permalink)  
Old 17 Feb 2003, 09:12 pm
Dedicated Cruiser
 
Join Date: Jan 2003
Location: Washington State, USA.
Posts: 2,525
Default

trying once again -- I just have the HTML -- no text in the signature

Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Testing CREWZIN Testing 0 08 Nov 2005 09:50 am
Picture in signature gonzomania Testing 5 11 Apr 2004 03:39 pm
Testing new photo for sig TurboT Testing 0 02 Jul 2003 06:03 pm
test signature CREWZIN Testing 2 25 Apr 2003 06:01 pm


All times are GMT -5. The time now is 01:01 pm.




Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.6.0 PL2 © 2011, Crawlability, Inc.
vB.Sponsors